• babban_banner_03
  • babban_banner_02

Mini SIP Video Intercom Model JSL90

Mini SIP Video Intercom Model JSL90

Takaitaccen Bayani:

JSL90 maɓalli ɗaya ne Mini SIP Video Intercom tare da ingantaccen tsarin sauti tare da aikin soke echo. Tare da kushin kula da allo na cikin gida na JSL70, zaku iya magana da baƙi a kowane lokaci. Yana ba da iko marar maɓalli da saukakawa ga masu amfani da buɗe kofa ba tare da maɓalli ba. Ana iya buɗe ƙofar daga nesa idan akwai kulle kofa na lantarki. Yana da manufa don sarrafa sadarwa da tsaro akan intanit kamar kasuwanci, cibiyoyi da aikace-aikacen mazauni.


Cikakken Bayani

Tags samfurin

SIP Video Intercom

JSL90 maɓalli ɗaya ne Mini SIP Video Intercom tare da ingantaccen tsarin sauti tare da aikin soke echo. Tare da kushin kula da allo na cikin gida na JSL70, zaku iya magana da baƙi a kowane lokaci. Yana ba da iko marar maɓalli da saukakawa ga masu amfani da buɗe kofa ba tare da maɓalli ba. Ana iya buɗe ƙofar daga nesa idan akwai kulle kofa na lantarki. Yana da manufa don sarrafa sadarwa da tsaro akan intanit kamar kasuwanci, cibiyoyi da aikace-aikacen mazauni.

Siffofin Samfur

• Class IP: IP65

• Codec na Audio: G.711

• Codec na Bidiyo: H.264

•Kyamara: CMOS 2M pixel

• Ƙimar Bidiyo: 1280×720p

• Hasken Dare na LED: Ee

• Ikon elevator

• Kayan aiki da kai na gida

• Standard SIP 2.0

Buɗe kofa ta katin IC/ID (masu amfani da 20,000)

• Buɗe da'ira: Ee (Tsare max na yanzu 3.5A don kulle)

Bayanin samfur

Mafi dacewa don kasuwanci, cibiyoyi da mazaunin gida

•HD Muryar

•Samun Kofa: Sautunan DTMF

•1 RS485 tashar jiragen ruwa don haɗa ikon ɗagawa

•Buɗe Nesa

•1 layin SIP, 1 sabobin SIP

•Fasalolin Wayar Kofa

•Biyu-hanyar audio stream

•Hasken LED Vision

•ABS casing, ƙaramin ƙira

mj1

Babban Kwanciyar hankali da Aminci

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP akan TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Tambaya/Tambaya NATPR

•STUN, Mai ƙidayar Zama

mj2-02

Sauƙi Gudanarwa

•Samar da atomatik: FTP/TFTP/HTTP/HTTPS/PnP

•Kanfigareshan ta hanyar yanar gizo na HTTP/HTTPS

•Lokacin Ajiye Hasken Rana NTP

•Syslog

•Ajiyayyen Kanfigareshan/dawowa

•tushen faifan maɓalli na saiti

•SNMP/TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom_camera

HD Bidiyo

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_muryar JSL88

HD Audio

Daki-daki

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)

  • Na baya:
  • Na gaba:

  • Ku rubuta sakonku anan ku aiko mana