• 单页面 banner

Samfurin Mai Kula da Iyakar Zama JSL300

Samfurin Mai Kula da Iyakar Zama JSL300

Takaitaccen Bayani:

An tsara CASHLY JSL300 don samar da tsaro, hulɗa da kuma

canza lambar sadarwa tsakanin hanyoyin sadarwa na SMB da VoIP na masu samar da sabis. JSL300

taimaka wa ƙananan kamfanoni da matsakaitan masana'antu samun damar shiga cikin tsarin SIP/masu gudanar da harkokin sadarwa na masu samar da sabis cikin sauƙi

IMS tare da babban tsaro, a halin yanzu suna yin sulhun SIP da sauti

Canzawa. Akan auna daga zaman SIP 5 zuwa 50, JSL300 koyaushe yana haɗuwa da ƙananan masana'antu

buƙatun yau da kuma nan gaba kaɗan ne kawai da jarin da aka zuba.


Cikakken Bayani game da Samfurin

Alamun Samfura

JSL300

An tsara CASHLY JSL300 don samar da tsaro, hulɗa da kuma canza lambobi tsakanin hanyoyin sadarwa na SMB da masu samar da sabis na VoIP. JSL300 yana taimaka wa SME damar shiga cikin tsarin SIP na masu samar da sabis/masu gudanar da sadarwa ta IMS cikin sauƙi tare da babban tsaro, a halin yanzu yana yin sulhu tsakanin SIP da kuma canza bayanai ta hanyar sauti. Ana ƙididdige JSL300 daga zaman SIP 5 zuwa 50, kuma koyaushe yana biyan buƙatun SME a yau da kuma nan gaba tare da ƙaramin jari.

Siffofin Samfura

•Tashoshin Jiragen Ruwa na E1/T1 guda 64

•Sashen Sarrafa Dijital guda 4 (DTU), kowannensu yana tallafawa tashoshi 480

•Lambobin Codec: G.711A/U, G.723.1, G.729A/B da iLBC

•Kayayyakin Wutar Lantarki Biyu

•Danne Shiru

•2 GE

•Hayaniyar Jin Daɗi

•SIP v2.0

•Gano Ayyukan Murya

•SIP-T, RFC3372, RFC3204, da RFC3398

•Sokewar Echo (G.168), tare da har zuwa 128ms

•Yanayin Aikin SIP Trunk: Abokan/Samun Dama

•Mai Daidaita Dynamic Buffer

•Rijistar SIP/IMS: tare da Asusun SIP har zuwa 2000

•Ikon Samun Murya, Fax

•NAT: Dynamic NAT, Rahoton Rahoto

•FAX: T.38 da Pass-through

•Hanyoyin Hanya Masu Sauƙi: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem/POS na Tallafi

•Dokokin Hanya Mai Hankali

•Yanayin DTMF: Bayanin RFC2833/SIP/In-band

•Kira Tsarin Hanyar a Lokaci

•Share Tasha/Share Yanayin

•Tsarin hanyar kira akan prefixes na mai kira/kira

•ISDN PRI

•Dokokin Hanya 512 ga kowane Alƙawari

•Sigina 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Sarrafa Lambar Mai Kira da Kira

•R2 MFC

•Sautin Zoben Gida/Mai Haske na Baya

•Tsarin GUI na Yanar Gizo

•Kiran da ke haɗuwa

•Ajiyayyen Bayanai/Mayar da su

•Dokokin Kira, tare da har zuwa 2000

•Ƙididdigar Kiran PSTN

•Ƙungiyar PSTN ta tashar jiragen ruwa ta E1 ko E1 Timeslot

•Kididdigar Kiran Garin SIP

•Tsarin Rukunin IP na Akwati

•Haɓaka Firmware ta hanyar TFTP/Web

•Ƙungiyar Lambobin Murya

•SNMP v1/v2/v3

•Jerin Farin Jerin Mai Kira da Lambar da Aka Kira

•Kama Cibiyar sadarwa

•Jerin Baƙaƙen Jerin Mai Kira da Lambar da Aka Kira

•Syslog: Gyara kurakurai, Bayani, Kuskure, Gargaɗi, Sanarwa

•Jerin Dokokin Shiga

•Rikodin Tarihin Kira ta hanyar Syslog

•Fifikon Tukunyar IP

•Daidaita NTP

•Radius

•Tsarin Gudanarwa Mai Tsaka-tsaki

Cikakken bayanin samfurin

An tsara SBC don ƙananan masana'antu

•Zaman SIP 5-50, 5-50 transcoding

•1+1 Rashin aiki mai aiki don ci gaba da kasuwanci

•Cikakken haɗin gwiwa na SIP, Haɗa kai cikin sauƙi tare da masu samar da sabis daban-daban

•Sasantawa tsakanin SIP, Sarrafa saƙon SIP

•Tukunyar SIP mara iyaka

•Hanya mai sauƙin amfani don samun damar IMS

•QoS, hanyar tsaye, hanyar NAT

pro-SBC-1

Ingantaccen Tsaro

•Kariya daga harin mugunta: DoS/DDoS, fakiti marasa kyau, ambaliyar ruwa ta SIP/RTP

•Karewar kewaye daga sata, zamba da satar ayyuka

•TLS/SRTP don tsaron kira

•Tsarin halitta yana ɓoyewa daga fallasa hanyar sadarwa

•ACL, jerin fari mai tsauri & baƙi

•Iyakance girman bandwidth & sarrafa zirga-zirga

dd-x2
安全

Ingantaccen Tsaro

Ɓoyewar Tsarin Halitta

Ɓoyewar Tsarin Halitta

Tashar Wuta ta VoIP

Wurin Wuta na VolP

Faɗin Haɗin kai na SIP

Faɗin Haɗin kai na SIP

Ƙarfin Lasisi

Ƙarfin Lasisi

Canzawa

Canzawa

Sauƙin Gudanarwa

•Tsarin Yanar Gizo Mai Intuitive

•Tallafawa SNMP

•Samar da kayayyaki ta atomatik

•Tsarin Gudanar da Cloud na Cashly

•Saita Ajiyayyen & Dawowa

•Kayan aikin gyara kurakurai

pro_de105

  • Na baya:
  • Na gaba:

  • Rubuta saƙonka a nan ka aika mana da shi