• babban_banner_03
  • babban_banner_02

Audio SIP Intercom Model JSL81

Audio SIP Intercom Model JSL81

Takaitaccen Bayani:

JSL81 mai jiwuwa ce ta SIP Intercom tare da ingantaccen tsarin sauti tare da aikin soke echo. Tare da kushin kula da allon taɓawa, zaku iya magana da baƙi a kowane lokaci.

JSL81 yana ba da iko mara-maɓalli da dacewa ga masu amfani buɗe kofa ba tare da maɓalli ba. Ana iya buɗe ƙofar daga nesa idan akwai kulle ƙofar lantarki. Yana's manufa don sarrafa sadarwa da tsaro akan intanit kamar kasuwanci, cibiyoyi da aikace-aikacen zama.


Cikakken Bayani

Tags samfurin

JSL81

JSL81 mai jiwuwa ce ta SIP Intercom tare da ingantaccen tsarin sauti tare da aikin soke echo. Tare da kushin kula da allon taɓawa, zaku iya magana da baƙi a kowane lokaci.
JSL81 yana ba da iko mara-maɓalli da dacewa ga masu amfani buɗe kofa ba tare da maɓalli ba. Ana iya buɗe ƙofar daga nesa idan akwai kulle ƙofar lantarki. Yana's manufa don sarrafa sadarwa da tsaro akan intanit kamar kasuwanci, cibiyoyi da aikace-aikacen zama.

Siffofin Samfur

• Aluminum surface, Karfe kasa harsashi

• 2 maɓallin kira

• Yanayin DTMF: A-Band, RFC2833 da SIP INFO

•DHCP/Static/PPPoE

•STUN, Mai ƙidayar lokaci

• DNS SRV/ A Query/NATPR Query

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP akan TLS, SRTP

•Ajiyayyen tsari/mayarwa

•Syslog

•SNMP/TR069

• Yanar Gizo na Yanar Gizo-tushen gudanarwa

•HTTP/HTTPS Gudanarwar Yanar Gizo

• Samar da kai tsaye: FTP/TFTP/HTTP/HTTPS/PnP

•Janar da amo (CNG)

Gano ayyukan murya (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codec mai fadi: G.722

• Biyu-hanyar audio stream

• HD murya

•Ayyukan URL/Mai sarrafa ramut na URI mai aiki

Amsa ta atomatik

• Fasalolin Wayar Kofa

Samun Kofa: Sautunan DTMF

•2 SIP line, Dual SIP sabobin

Bayanin samfur

Dual-button SIP Intercom

•HD Muryar

•Samun Kofa: Sautunan DTMF

•Mafi dacewa don kasuwanci, cibiyoyi da aikace-aikacen zama

•Buɗe daga nesa idan akwai kulle kofa na lantarki

•Dual SIP line, Dual SIP sabobin

•Fasalolin Wayar Kofa

•Biyu-hanyar audio stream

mj1

Babban Kwanciyar hankali da Aminci

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP akan TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Tambaya/Tambaya NATPR

•STUN, Mai ƙidayar Zama

•DHCP/Static/PPPoE

•Yanayin DTMF: In-Band, RFC2833 da SIP INFO

mj2-02
intercom_SIP

SIP

intercom_muryar JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Sauƙi Gudanarwa

•Samar da atomatik: FTP/TFTP/HTTP/HTTPS/PnP

•Kanfigareshan ta hanyar yanar gizo na HTTP/HTTPS

•Yanar Gizon Kanfigareshan-tushen gudanarwa

•SNMP/TR069

•Ajiyayyen Kanfigareshan/dawowa

•Syslog

打印

  • Na baya:
  • Na gaba:

  • Ku rubuta sakonku anan ku aiko mana