• 单页面 banner

Samfurin Intanet na Sauti na 4G SIP JSL92-SG

Samfurin Intanet na Sauti na 4G SIP JSL92-SG

Takaitaccen Bayani:

Jerin JSL92-SG suna da ingantaccen tsarin sauti na SIP mara waya mai inganci tare da aikin sokewar echo. An yi dukkan na'urar da ƙarfe na aluminum. An yi saman rufin da aka yi da yashi mai duhu. Idan aka kwatanta da na'urar sadarwa ta yau da kullun da ke kasuwa, tana da kyan gani, tana da kyau da kwanciyar hankali bayan shigarwa. A cikin yanayin 4G LTE, yana sauƙaƙa shigarwa gaba ɗaya fiye da kowane lokaci. Kuma JSL92-SG na iya samar da ingancin sauti na HD iri ɗaya da nau'in kebul na waya.


Cikakken Bayani game da Samfurin

Alamun Samfura

4G SIP Audio Intercom

Jerin JSL92-SG suna da ingantaccen tsarin sauti na SIP mara waya mai inganci tare da aikin sokewar echo. An yi dukkan na'urar da ƙarfe na aluminum. An yi saman rufin da aka yi da yashi mai duhu. Idan aka kwatanta da na'urar sadarwa ta yau da kullun da ke kasuwa, tana da kyan gani, tana da kyau da kwanciyar hankali bayan shigarwa. A cikin yanayin 4G LTE, yana sauƙaƙa shigarwa gaba ɗaya fiye da kowane lokaci. Kuma JSL92-SG na iya samar da ingancin sauti na HD iri ɗaya da nau'in kebul na waya.

Siffofin Samfura

•Yanayin DTMF: A ciki-Band, RFC2833 da kuma bayanan SIP

•DHCP/Tsayawa/PPPoE

•STUN, Mai ƙidayar lokaci na zaman

•Tambayar DNS/ Tambaya/Tambayar NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP akan TLS, SRTP

• Ajiye/gyara saitin madadin

•Syslog

•SNMP/TR069

• Yanar gizo mai tsari-gudanarwa bisa tushen

• Gudanar da Yanar Gizo na HTTP/HTTPS

• Samar da kayayyaki ta atomatik: FTP/TFTP/HTTP/HTTPS/PnP

• Mai samar da hayaniya mai daɗi (CNG)

• Gano ayyukan murya (VAD)

•Lambar Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodin faffadan zango: G.722

• Biyu-hanyar watsa sauti

•Muryar HD

• URL na aiki/Sarrafa nesa na URI mai aiki

• Amsar atomatik ta asali

• Fasaloli na Wayar Kofa

Cikakken bayanin samfurin

4G SIP Audio Intercom

•4G Mara waya

•Sautin HD

•WalMounting

•Kiran taɓawa ɗaya

•WalMounting

•MetaHousing, Kwanciyar Hankali & Aminci

•Ganewar Kai

•Samar da Mota

•B1/3/5/34/38/39/40/41, TDD da FDD

•Maɓallin Dua azaman Zaɓi: DP92-DG

mj1

Babban Kwanciyar Hankali da Aminci

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP akan TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Tambayoyi/Tambayoyin DNS SRV/ Tambaya/NATPR

•STUN, Mai ƙidayar lokaci na zaman

•DHCP/Tsayawa/PPPoE

•Yanayin DTMF: In-Band, RFC2833 da SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

muryar intercom JSL88

Sautin HD

Cikakkun bayanai

Samfurin Intanet na Sauti na 4G SIP JSL92-SG

  • Na baya:
  • Na gaba:

  • Rubuta saƙonka a nan ka aika mana da shi