• babban_banner_03
  • babban_banner_02

Dual-button SIP Video Intercom JSL83

Dual-button SIP Video Intercom JSL83

Takaitaccen Bayani:

JSL83 babban maballin SIP Video Intercom ne tare da hadedde HD kamara da tsarin sauti na ci gaba. Yana goyan bayan tsarin matsawa na bidiyo na H.264 kuma yana ba da kyakkyawan ingancin bidiyo a cikin ƙudurin bidiyo na 720p. Tare da kushin kula da allon taɓawa, zaku iya magana da baƙi kuma duba bidiyo daga kamara a kowane lokaci.
JSL83 tana ba da iko mara maɓalli da dacewa ga masu amfani buɗe kofa ba tare da maɓalli ba. Ana iya buɗe ƙofar daga nesa idan akwai kulle ƙofar lantarki. Yana da manufa don sarrafa sadarwa da tsaro akan intanit kamar kasuwanci, cibiyoyi da aikace-aikacen mazauni.


Cikakken Bayani

Tags samfurin

JSL83

JSL83 babban maballin SIP Video Intercom ne tare da hadedde HD kamara da tsarin sauti na ci gaba. Yana goyan bayan tsarin matsawa na bidiyo na H.264 kuma yana ba da kyakkyawan ingancin bidiyo a cikin ƙudurin bidiyo na 720p. Tare da kushin kula da allon taɓawa, zaku iya magana da baƙi kuma duba bidiyo daga kamara a kowane lokaci.
JSL83 tana ba da iko mara maɓalli da dacewa ga masu amfani buɗe kofa ba tare da maɓalli ba. Ana iya buɗe ƙofar daga nesa idan akwai kulle ƙofar lantarki. Yana da manufa don sarrafa sadarwa da tsaro akan intanit kamar kasuwanci, cibiyoyi da aikace-aikacen mazauni.

Siffofin Samfur

•HTTP/HTTPS/FTP/TFTP

• DNS SRV/ A Query/NATPR Query

•SNMP/TR069

•Maɓallin daidaitawa-tushen gudanarwa

•HTTP/HTTPS Gudanarwar Yanar Gizo

• Samar da kai tsaye: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

• SIP akan TLS, SRTP

Samun Kofa: Sautunan DTMF

•2 SIP line, Dual SIP sabobin

•Janar da amo (CNG)

Gano ayyukan murya (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codec mai fadi: G.722

• Biyu-hanyar audio stream

• HD murya

•Kwallon kallo: 80°(H), 60°(V)

Mafi ƙarancin haske: 0.1lux

• Tsani: har zuwa 1280 x 720

• Codec na Bidiyo: H.264

• Matsakaicin ƙimar canja wurin hoto: 720p-30fps

• 2M Pixels launi CMOS kamara

Bayanin samfur

Dual-button SIP Intercom

•HD Muryar

•1080p HD kamara

•Samun Kofa: Sautunan DTMF

•Mafi dacewa don kasuwanci, cibiyoyi da aikace-aikacen zama

•Hadakar HD kamara

•Acoustic echo soke fitarwa mai jiwuwa

•Dual SIP line, Dual SIP sabobin

mj1

Babban Kwanciyar hankali da Aminci

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP akan TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Tambaya/Tambaya NATPR

•STUN, Mai ƙidayar Zama

•DHCP/Static/PPPoE

•Yanayin DTMF: In-Band, RFC2833 da SIP INFO

mj2-02
intercom_SIP

SIP

intercom_muryar JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Sauƙi Gudanarwa

•Samar da atomatik: FTP/TFTP/HTTP/HTTPS/PnP

•Kanfigareshan ta hanyar yanar gizo na HTTP/HTTPS

•Yanar Gizo na Yanar Gizo-tushen gudanarwa

•SNMP/TR069

•Ajiyayyen Kanfigareshan/dawowa

•Syslog

打印

  • Na baya:
  • Na gaba:

  • Ku rubuta sakonku anan ku aiko mana